FAQ

FAQ. Preguntas frecuentes

Realizar una nueva pregunta

Este es el sitio para preguntas de ámbito general, realiza una nueva pregunta

2 Responder
Hola compañeros tengo un monitor LCD westinghouse W4207 es 42" solo prende el let de stby se pulsa el control remoto no prende se toca cualquier pulsor y no prende la fuente de power no es que puede ser ?...

0 Responder
RADEK...TENGO UN LCD SAMSUNG MOD LE 40R71B LE HE CAMBIADO LOS CONDENSADORES DE LA FUENTE Y EL RELE CONTINUA INTERMITENTE... ALGÚN OTRO REMEDIO GRACIAS...

0 Responder
hallo ik heb een samsung le32s71b bij deze tv staat het beeld op zijn kop wat kan ik er aan doen en waar moet ik naar4 zoeken bvd...

0 Responder
desearia que alguien me informase como saber las equivalencias entre los inverter gracias y un saludo a tod@s...

0 Responder
Pues nada, que ayer al volver al modo tv no tenia color en la entrada analógica, conecto el deco por euroconector av1/av2 y nada, sin color. El dvd por videocomponentes y nada, sin color. En cambio con la 800 por la entrada HDMI todo OK. El tv en concreto es una LG 32LE2R. Lo mismo toqué algo de la configuracion, no se. El Teletexto por la analogica si va en color y los menus de la Tv tambien. Un saludo y gracias por adelantado...

1 Responder
¿por que se me va la señal de tele5,ant3,lasexta y la cuatro por las tardes?en cambio tve y telemadid no se van nunca,vivo en burguillos de toledo y tengo orientada la antena hacia madrid¿tengo que orientarla hacia otro lado?alguien sabe que podria hacer,gracias....

1 Responder
Hola, tengo una pantalla de lcd samsumg que tiene la imagen rojo, ayuda...

0 Responder
Gracias Marescali!... Pero me puse tranquil a revisar todo y verifique que los puertos HDMi funcionan perfectos!!,, los que no funcionan son todas las entradas RCA, VGA, Video Componente, cuando las conecto me dicen sin señal pero si tengo audio.. Que puede ser?.. Gracias por tu tiempo!...

0 Responder
hola tengo un lcd Sony Bravia 46S5100 el otro dia lo apague y cuando lo encendi nuevamente me aparecio un cartel que dice "No Signal" probe el cable y no era.. lo mas raro que todas las entradas me indican lo mismo " No Siganl" .. Probe con otros dispositivos y me hace exactamente lo mismo.. No hay dudas que es el lcd.. probe actualizarle el firmware y sigue haciendo lo mismo.. Alguien me podria ayudar si a alguien ya le ocurrio?...

0 Responder
Hola, tengo un LCD de 32 p, un hikato, el problema es que se ve la mitad de la pantalla azul oscuro y la otra mitad azul claro en forma vertical, no se como configurar ese problema , por favor ayuden, gracias...

PUBLICIDAD