Consulta Samsung - LE37M87BDX

Consulta sobre TV Samsung LE37M87BDX

By LCDFAIL

2017-04-14

Foto 1 no disponible

5 800
Toda la información relacionada con esta consulta ha sido proporcionada por LCDFAIL
Comprar Repuestos disponibles en: Store Reparación LCD

Sintoma o defecto del TV. Foto 2 no disponible

Buenas de nuevo, tengo otra consulta abierta pero para poder añadir el nuevo vídeo tengo que abrir otra. He cambiado la placa base y la imagen ha mejorado, el problema viene cuando está fría. Es añadir calor a una zona de la placa base y funciona perfectamente. Os dejo el vídeo donde aparece todo detallado. Gracias.

Foto 3 no disponible

5 LCDFAIL

Video Samsung - LE37M87BDX

Respuestas para LCDFAIL

LCDFAIL

Nadie sabría decirme algo? Gracias

XARREADOR

Hola,tienes que cambiar esos condensadores que sacastes de la placa vieja.Es un fallo tipico de esos modelos.Aun que midan bien,cambialos.Normalmente son los de 16v,los grandes,pero se me tienen dado casos que tuve que cambiarlos todos(me refiero a los que van debajo de la chapa que desoldastes).No tengas demasiado tiempo el televisor encendido sin esa chapa pues es la que refrigera los integrados.Comenta resultados.

SAMSUUNG

Si, a mi también me han fallado los electoliticos que van dentro de la jaula.

LCDFAIL

Lo que no entiendo es porque al dar calor a un condensador vuelve a funcionar...Los cambiaré y os cuento. Me recomendáis cambiar primero los grandes de 1000/10v de uno en uno hasta que localice cual es y si sigue igual cambiar de uno en uno los de 100/16v o los cambio todos de golpe?

LCDFAIL

Gracias a por la colaboración. Finalmente me armé de valor y me lancé a cambiar los condensadores. Cambié muchos y fui probando. No se si fue el conjunto de varios ellos o uno en particular pero cuando cambié los dos grandes de 1000uF de dentro de la jaula y uno pequeño que está marcado con DIP en la placa, la tele arrancó a la primera sin ningún tipo de distorsión de imagen. Decir que tuve que poner condensadores normales porque no encontré los SMD de 1000uF, por lo que la jaula tuve que recortarla y ajustarla muy bien para que cerrara la tapa. También comentar que se me rompió una pista por ese mismo motivo, la tapa aplastó un condensador grande y rompió la pista. Aún así la pude arreglar y quedó funcionando. Crearé un nuevo post con la avería solucionada en la web para que los demás puedan verlo.

Ayuda a LCDFAIL con esta avería:

PUBLICIDAD