Consulta OKI - OKI19TVWTD

Consulta sobre TV OKI OKI19TVWTD

By RIPER77

2018-11-13

Foto 1 no disponible

2 475
Toda la información relacionada con esta consulta ha sido proporcionada por RIPER77
Comprar Repuestos disponibles en: Store Reparación LCD

Sintoma o defecto del TV. Foto 2 no disponible

2 No video disponible
Voy a ir por partes el cargador no es el suyo,pero he puesto uno de 12 voltios ,6 amperios....la averia es que hace un destello y vuelve a standby como tengo unas lamparas de repuesto ,he metido tension exterior y el inverter esta correcto en cuanto a las lamparas de la television ,las he encendido con voltaje exterior y se encienden.... le quite la proteccion y la averia persiste.. por lo que solo queda la placa main...pero no le encuentro nada de nada ,incluso le he cambiado unos condensdores de 220 micros y 470 micros que lleva y sigue igual... la tension del inverter esta..12 voltios...pero lo que yo pienso es que el voltaje on off no lo manda la main...ya que si yo he metido tension con una fuente ,se me han encendido las lamparas... pero no le encuentro nada a la main....a ver si a alguien le ha pasado y me puede decir aalgo.....por cierto tambien pene en el cargador ,que no tuviera bastante fuerza para encenderla...se me ha pasado por la cabeza ya que no es el original de la tele..pero lo que si es verdad es que se enciende y pasa a staandby ,aunque solo un momento...a ver si me dais ayuda...un saludo a todos

Foto 3 no disponible

2 RIPER77

Video no disponible para OKI - OKI19TVWTD

Respuestas para RIPER77

BACKLIGHT

Si el alimentador está mal te puede hacer este defecto.

RIPER77

ya est solucionado...pero es de locos ,mi alimentador es de 12 voltios y 6 amperios...y el originaal es de 12 voltios y 5 amperios...pues el original funciona y el otro no..son los dos nuevos....no le veo explicacion

Ayuda a RIPER77 con esta avería:

PUBLICIDAD