Consulta HISENSE - LTDN50K220WSEU

Consulta sobre TV HISENSE LTDN50K220WSEU

By VOLTIO220

2019-04-05

Foto 1 no disponible

1 726
Toda la información relacionada con esta consulta ha sido proporcionada por VOLTIO220
Comprar Repuestos disponibles en: Store Reparación LCD

Sintoma o defecto del TV. Foto 2 no disponible

1 No video disponible
Este tv led Hisense el problema que tiene que al encender sale el logo de Hisense luego sale la imagen perfecta y a los 30 segundos la imagen se pone como si tuviera interferencias o el chip grafico mal , revisando la placa maind-board el regulador N36 SEB1117TA se calienta mucho lo sustituyo por otro pero la averia sigue igual alguien me puede facilitar el esquema la maind-board es RSAG7.820.5842

Foto 3 no disponible

1 VOLTIO220

Video no disponible para HISENSE - LTDN50K220WSEU

Respuestas para VOLTIO220

KIWIRADIO

Hola compañero, ya paso algun tiempo de la publicación de esta avería, que tal le fue, pudo resolverlo ? Yo tengo una avería similar de este modelo, pero a mi me sale la imagen con lineas horizontales móviles según cambia la imagen, incluso a veces se aprecia zonas oscuras onduladas en los laterales en la imagen, algo así como antiguamente ocurría en los televisores CRT/BN de antaño. No obstante en ocasiones aparece algún fotograma perfecto, sin este tipo de ruido, como si fuese un mal filtrado en alguna tensión de la PSU pero las he revisado y el rizado es mínimo y aceptable. De mi parte al ser un TV marca blanca sospecho bastante del panel dañado, segun experiencia con otras marcas, o de la MAIN. Que me dicen ?

Ayuda a VOLTIO220 con esta avería:

PUBLICIDAD