Averia SAMSUNG - LE40S86BDX/XEC

Avería solucionada en SAMSUNG LE40S86BDX/XEC

By JM50

2010-06-22

10 2755
Toda la información relacionada con esta reparación ha sido proporcionada por JM50
Ver repuesto utilizado en esta avería

Sintoma o defecto del TV

10 JM50
No arranca. (El rele conecta y desconecta indefinidamente).

10 JM50
CM852 y CM853 de 2200uF/16V descapacitados. (En Fuente de Alimentacion).

Repuesto utilizado en esta avería ya disponible

Comprar REPUESTO: CM852 y CM853 de 2200uF/16V

Comentarios para JM50

TRESCU

Hola tengo la misma averia he cambiado los 2 condensadores que indicas pero la averia sigue igual,si puedes ayudarme con alguna idea te lo agradeceria.gracias

TRESCU

Hola tengo la misma averia he cambiado los 2 condensadores que indicas pero la averia sigue igual,si puedes ayudarme con alguna idea te lo agradeceria.gracias

JM50

Comprueba CM811,CM812 y CM817 (mejor cambiarlos) Si sigue igual es que se ha podido desconfigurar la eeprom. Cortocircuita pin 5 y pin 6 de la eeprom ic 1803. pon el aparato en marcha y una vez haya arrancado quita el cortocircuito con el aparato en marcha. Pulsa en el mando a distancia la tecla power off espera que el rele de un chasquido y acto seguido pulsa la siguiente secuencia de teclas (info,menu,mute y power on (para entrar en modo de servicio) Ve a opcion 12 y hazle un reset. Un saludo JM50.

TRESCU

muchas gracias voy a probarlo y te cuento

TRESCU

Hola,perdona que te moleste de nuevo es que no encuentro en la fuente los condensadores que me indicas(CM811,CM812,CM817).otra pregunta que te iba a hacer es si tu sabes si el conector CNI801 lleva cable conectado a el es que en este lcd esta libre.gracias y perdona

JM50

Puede que esa fuente de alimentacion sea algo distinta aunque el modelo sea el mismo ya que montan varias versiones. Lo del cable del conector que mencionas no lo se. Si los condensadores que le cambiaste primero estaban descapacitados e inchados haciendo un reset en modo de servicio deberias solucionar el problema. Otra posibilidad seria sustituir la eeprom.

TRESCU

ok muchas gracias

TRESCU

hola de nuevo perdona que te moleste he cambiado la eeprom pero sigue igual ;no arranca y el rele esta constantemente sonando ya estoy perdido si me puedes ayudar.gracias

JM50

Siento no poder ayudarte mas.Solo se me ha dado lo que te he comentado ya.Tampoco se si has encontrado algun componente averiado en la fuente o si las tensiones fluctuan o tienen rizado etc.

NETZEUS

en el primario hay dos resistencias RP805 y RP807 de 1k y de 2k respectivamente, en mi caso tenían menos de 1ohm al sustituir el televisor funciono con normalidad

Comenta la reparación de la avería:

PUBLICIDAD

 

 

Reparación TV LG

 

 

Reparación TV LG

 

 

Reparación TV LG

 

 

Reparación TV LG