Consulta Samsung - Ue75h6400

Consulta sobre TV samsung ue75h6400

By MARTIN5

2018-07-31

Foto 1 no disponible

6 137
Toda la información relacionada con esta consulta ha sido proporcionada por MARTIN5
Comprar Repuestos disponibles en: Store Reparación LCD

Sintoma o defecto del TV. Foto 2 no disponible

6 No video disponible
ue75h6400 no enciende Muy buenos días mundo samsung. Estoy aquí con una duda con una avería fuera de lo común del mencionado tv samsung del modelo Ue75H6400 en un inicio el tv no enciende solo tiene stby al diagnosticar se desconecta la fuente y los leds encienden por auto diagnostico, seguido de esto empece a desconectar cargas auxiliares para determinar el corto circuito (ya que de momento la fuente la descarto) cargas como bluetooth, wifi, teclado, ir, altavoces, sin conseguir nada desconecto la t-con y el tv enciende hace todas las funciones obviamente sin imagen la vuelvo a conectar y sale la imagen y ahi se puede ir días encendido, el problema es al apagar el mismo no vuelve a encender solo desconectando la t-con enciende, (a veces no enciende hay que desconectar de la red y enciende sin t-con) pues con esto se diría que la avería es la t-con, pues sucede lo siguiente al desconectar la t-con el tv "funciona" pero al cabo de segundos los leds se apagan y al tocar el conector lvds en la main los leds aumentan y disminuyen su intensidad osea se prenden y apagan, cambie la main y la falla persiste, limpie las tierras por algún falso contacto, resolde la fuente por alguna falla de la misma cable lvds esta bien desconecte los flex de la pantalla para descartar la misma asi que la avería esta entre la fuente y la t-con pero no resulta cambiar las dos placas no tengo para probar. Los voltajes de la fuente esta bien es como si la t-con controlara algún pulso de la fuente a todos los colegas samsung son los únicos que podrían ayudarme o si alguien ha visto esta avería se los agradecería como ven he hecho todas las pruebas que se puede hacer por favor muy agradecido de antemano Un saludo!

Foto 3 no disponible

6 MARTIN5

Video no disponible para samsung - ue75h6400

Respuestas para MARTIN5

ESPARTACO

Podría ser un problema en la fuente de alimentación, prueba la fuente en vacio y con los led de la pantalla conectados.

MARTIN5

Hola buenas, gracias por responder. Pues eso hice de inicio desconectar la main y los leds encienden los voltajes hacia la mian están todos los q tiene q estar no se si en este la t-con da algún pulso de retorno hacia la fuente lo deje así un buen rato y los leds no se apagan q otra prueba podria hacer porfa gracias

BACKLIGHT

Pues creo que tienes mal la mainbaord.

MARTIN5

gracias por tu aporte pero ya la cambie por una nueva y la avería sigue igual lo que me sorprende es q el tv no enciende, al desconectar la t-con el tv enciende es como si algo lo bloqueara estoy en la duda de fuente o t-con

BACKLIGHT

Comprueba que no tengas ningún corto en la alimentación de la TCon, y también prueba retirando los flex del panel.

MARTIN5

hola, gracias por responder bueno la alimentación esta bien, desconecte los flex de la pantalla y hace la mismo no enciende, desconecto la t-con y enciende normal, vuelvo a conectar, sale la imagen y funciona! lo apago y no quiere encender solo desconectando la t-con funciona me arriesgare a cambiar la t-con?? gracias Un saludo

Ayuda a MARTIN5 con esta avería:

PUBLICIDAD

 

 

Reparación TV LG

 

 

Reparación TV LG

 

 

Reparación TV LG

 

 

Reparación TV LG