Averia Bluesky - BS3707HDTDT

Avería solucionada en Bluesky BS3707HDTDT

By JOSE

2010-03-29

Sintoma o defecto del TV

6 JOSE
No enciende, no sale de Standby.

6 JOSE
Ante todo agradecerle a Maari, por que esta avería la he solucionado gracias a ella, que la habia posteado anteriormente. Como dice Maari la avería son los condensadores C877 y C878 de 15K que estan descapacitados y la tensión de +24V se viene abajo. Pongo el link: "http://www.reparacionlcd.com/averias/VESTEL_FUENTE_17PV15--448"

Repuesto utilizado en esta avería ya disponible

Comprar REPUESTO: Condensadores C877 y C878 de 15K

Comentarios para JOSE

BARNETO

POR FAVOR ME PODRIAS DECIR EL VALOR DE LA FUENTE ALIMENTACION LA RESISTENCIA Nº 960 MUCHAS GRACIAS POR TU AMAVILIDAD

JOSE

Hola, el valor de la Resistencia 960 es de 4,7Megas, vá debajo de un transformador y es para unir las masas. Te puedes descargar el esquema de aquí: http://www.eserviceinfo.com/downloadsm/43729/Vestel_17PW15-8.html

JUANMA26

Buenas noches tengo el mismo problema que aparece aqui pero el mio se agraba a ver si me pdeis ayudar.despues de cambiar ambos condensadores la tele funciona hasta que vuelve a cargarselos. Tenesi una idea de porque puede ser o que componente esta mal. un saludo y ml gracias

DEGEA69

Hola buenas tengo este mismo televisor modelo BS3707HDTDT y presenta el mismo problema no enciende. Quisiera saber en que parte de la fuente se encuentrar estos condensadores y cuales son exactamente ya que no tengo mucha idea de electronica y quiero hacerlo aqui en casa. si pudieseis indicarme rodeando de rojo los condensadores me ayudariais bastante muchas gracias.

JOSE

Para saber en que posición van colocados estos condensadores, basta con mirar la primera foto donde se ven los agujeros en donde iban los condensadores viejos. Si se vuelven a quemar puede ser que los que hayas puesto aguanten poca tensión. Hay que ponerlos de 630V como poco.

ESCORTRST

Hola amigos tengo una tele con esta misma falla, la fuente proporciona tensiones correctas, pero cuando conecto la main los +24 caen practicamente a 0v y el led permanece encendido... He medido los condensadores c877 y c878 y resultan estar bien con el capacimetro... Que podria ser? Teneis alguna idea? Un saludo y muchas gracias!

Comenta la reparación de la avería:

SOCIAL

FansLike
Follow